ANTs 3d41647-foss-2019a-Python-3.7.2

Deprecated: Use of this version of ANTs is deprecated. More information on our Applications Support and Retention Policy.

There is a newer version of ANTs

ANTs extracts information from complex datasets that include imaging. ANTs is useful for managing, interpreting and visualizing multidimensional data.

Accessing ANTs 3d41647-foss-2019a-Python-3.7.2

To load the module for ANTs 3d41647-foss-2019a-Python-3.7.2 please use this command on the BEAR systems (BlueBEAR, BEAR Cloud VMs, and CaStLeS VMs):

module load ANTs/3d41647-foss-2019a-Python-3.7.2

BEAR Apps Version

2018b

More Information

For more information visit the ANTs website.

Dependencies

This version of ANTs has a direct dependency on: foss/2019a Python/3.7.2-GCCcore-8.2.0 VTK/8.2.0-foss-2019a-Python-3.7.2

Required By

This version of ANTs is a direct dependent of: FMRIprep/20.2.0-foss-2019a-Python-3.7.2 FMRIprep/1.5.1-foss-2019a-Python-3.7.2 FMRIprep/20.0.6-foss-2019a-Python-3.7.2

Other Versions

These versions of ANTs are available on the BEAR systems (BlueBEAR, BEAR Cloud VMs, and CaStLeS VMs). These will be retained in accordance with our Applications Support and Retention Policy.

Last modified on 29th November 2019