ORTHOLOGER 2.4.3-foss-2021a

Deprecated: Use of this version of ORTHOLOGER is deprecated. More information on our Applications Support and Retention Policy.

OrthoDB standalone pipeline for delineation of orthologs

Accessing ORTHOLOGER 2.4.3-foss-2021a

To load the module for ORTHOLOGER 2.4.3-foss-2021a please use this command on the BEAR systems (BlueBEAR, BEARCloud VMs, and CaStLeS VMs):

module load ORTHOLOGER/2.4.3-foss-2021a

BEAR Apps Version

2018b

More Information

For more information visit the ORTHOLOGER website.

Dependencies

This version of ORTHOLOGER has a direct dependency on: BLAST+/2.11.0-gompi-2021a BRHCLUS/4.7.2-foss-2021a CD-HIT/4.8.1-GCC-10.3.0 ETE/3.1.2-foss-2021a foss/2021a matplotlib/3.4.2-foss-2021a MMseqs2/13-45111-gompi-2021a Perl/5.32.1-GCCcore-10.3.0 Python/3.9.5-GCCcore-10.3.0 Seaborn/0.11.2-foss-2021a SWIPE/2.1.1-GCC-10.3.0

Last modified on 22nd June 2022