samclip 0.4.0-GCCcore-8.3.0-Perl-5.30.0

Filter SAM file for soft and hard clipped alignments

Accessing samclip 0.4.0-GCCcore-8.3.0-Perl-5.30.0

To load the module for samclip 0.4.0-GCCcore-8.3.0-Perl-5.30.0 please use this command on the BEAR systems (BlueBEAR, BEAR Cloud VMs, and CaStLeS VMs):

module load samclip/0.4.0-GCCcore-8.3.0-Perl-5.30.0

BEAR Apps Version

2019a

More Information

For more information visit the samclip website.

Dependencies

This version of samclip has a direct dependency on: GCCcore/8.3.0 Perl/5.30.0-GCCcore-8.3.0

Required By

This version of samclip is a direct dependent of: shovill/1.1.0-foss-2019b-Python-3.7.4

Last modified on 11th November 2020