BAT 2.9.2-foss-2021b-R-4.2.0

Adds brute force and multiple starting values to nls.

Accessing BAT 2.9.2-foss-2021b-R-4.2.0

To load the module for BAT 2.9.2-foss-2021b-R-4.2.0 please use this command on the BEAR systems (BlueBEAR, BEARCloud VMs, and CaStLeS VMs):

module load BAT/2.9.2-foss-2021b-R-4.2.0

BEAR Apps Version

2019b

Extensions

  • BAT 2.9.2
  • nls2-0.3-3

More Information

For more information visit the BAT website.

Dependencies

This version of BAT has a direct dependency on: foss/2021b hypervolume/3.1.0-foss-2021b-R-4.2.0 R/4.2.0-foss-2021b

Other Versions

These versions of BAT are available on the BEAR systems (BlueBEAR, BEARCloud VMs, and CaStLeS VMs). These will be retained in accordance with our Applications Support and Retention Policy.

Last modified on 24th January 2023