pugixml 1.12.1-GCCcore-11.2.0

pugixml is a light-weight C++ XML processing library

Accessing pugixml 1.12.1-GCCcore-11.2.0

To load the module for pugixml 1.12.1-GCCcore-11.2.0 please use this command on the BEAR systems (BlueBEAR, BEAR Cloud VMs, and CaStLeS VMs):

module load pugixml/1.12.1-GCCcore-11.2.0

BEAR Apps Version

2019b

More Information

For more information visit the pugixml website.

Dependencies

This version of pugixml has a direct dependency on: GCCcore/11.2.0

Required By

This version of pugixml is a direct dependent of: Waylandpp/1.0.0-GCCcore-11.2.0 WebKitGTK+/2.37.1-GCC-11.2.0 wpebackend-fdo/1.13.1-GCCcore-11.2.0

Last modified on 6th February 2023