ATAT 3_36-iomkl-2019b

Unsupported: Use of this version of ATAT is not supported. More information on our Applications Support and Retention Policy.

There is a newer version of ATAT

Alloy Theoretic Automated Toolkit.

Accessing ATAT 3_36-iomkl-2019b

To load the module for ATAT 3_36-iomkl-2019b please use this command on the BEAR systems (BlueBEAR, BEAR Cloud VMs, and CaStLeS VMs):

module load bear-apps-unsupported/handbuilt/2019
module load ATAT/3_36-iomkl-2019b

BEAR Apps Version

2019h

More Information

For more information visit the ATAT website.

Dependencies

This version of ATAT has a direct dependency on: gnuplot/5.2.8-GCCcore-8.3.0 iomkl/2019b

Other Versions

These versions of ATAT are available on the BEAR systems (BlueBEAR, BEAR Cloud VMs, and CaStLeS VMs). These will be retained in accordance with our Applications Support and Retention Policy.

Version BEAR Apps Version
3_36-iomkl-2020b 2020b

Last modified on 3rd June 2021