CodingQuarry 2.0-GCC-8.3.0

Unsupported: Use of this version of CodingQuarry is not supported. More information on our Applications Support and Retention Policy.

CodingQuarry is a highly accurate, self-training GHMM fungal gene predictor designed to work with assembled, aligned RNA-seq transcripts.

Accessing CodingQuarry 2.0-GCC-8.3.0

To load the module for CodingQuarry 2.0-GCC-8.3.0 please use this command on the BEAR systems (BlueBEAR, BEAR Cloud VMs, and CaStLeS VMs):

module load bear-apps-unsupported/handbuilt/2019
module load CodingQuarry/2.0-GCC-8.3.0

BEAR Apps Version

2019h

More Information

For more information visit the CodingQuarry website.

Dependencies

This version of CodingQuarry has a direct dependency on: GCC/8.3.0

Required By

This version of CodingQuarry is a direct dependent of: funannotate/1.8.1-foss-2019b-Python-2.7.16 funannotate/1.8.1-foss-2019b-Python-3.7.4

Last modified on 12th October 2020