ELPA 2019.11.001-foss-2019b

Unsupported: Use of this version of ELPA is not supported. More information on our Applications Support and Retention Policy.

There is a newer version of ELPA

Eigenvalue SoLvers for Petaflop-Applications .

Accessing ELPA 2019.11.001-foss-2019b

To load the module for ELPA 2019.11.001-foss-2019b please use this command on the BEAR systems (BlueBEAR, BEARCloud VMs, and CaStLeS VMs):

module load bear-apps-unsupported/handbuilt/2019
module load ELPA/2019.11.001-foss-2019b

BEAR Apps Version

2019h

More Information

For more information visit the ELPA website.

Dependencies

This version of ELPA has a direct dependency on: foss/2019b

Required By

This version of ELPA is a direct dependent of: QuantumESPRESSO/6.6-foss-2019b

Other Versions

These versions of ELPA are available on the BEAR systems (BlueBEAR, BEARCloud VMs, and CaStLeS VMs). These will be retained in accordance with our Applications Support and Retention Policy.

Last modified on 18th December 2020