bibtexparser 1.4.0-GCCcore-10.3.0

Unsupported: Use of this version of bibtexparser is not supported. More information on our Applications Support and Retention Policy.

Bibtex parser in Python 2.7 and 3.x

Accessing bibtexparser 1.4.0-GCCcore-10.3.0

To load the module for bibtexparser 1.4.0-GCCcore-10.3.0 please use this command on the BEAR systems (BlueBEAR, BEARCloud VMs, and CaStLeS VMs):

module load bear-apps-unsupported/handbuilt/2019
module load bibtexparser/1.4.0-GCCcore-10.3.0

BEAR Apps Version

2019h

More Information

For more information visit the bibtexparser website.

Dependencies

This version of bibtexparser has a direct dependency on: GCCcore/10.3.0 Python/3.9.5-GCCcore-10.3.0

Required By

This version of bibtexparser is a direct dependent of: Scipion/3.0.12-foss-2021a-CUDA-11.3.1

Last modified on 1st December 2022