limix-bgen 3.0.3-GCCcore-8.3.0

Unsupported: Use of this version of limix-bgen is not supported. More information on our Applications Support and Retention Policy.

A BGEN file format reader. It fully supports the BGEN format specifications 1.2 and 1.3.

Accessing limix-bgen 3.0.3-GCCcore-8.3.0

To load the module for limix-bgen 3.0.3-GCCcore-8.3.0 please use this command on the BEAR systems (BlueBEAR, BEAR Cloud VMs, and CaStLeS VMs):

module load bear-apps-unsupported/handbuilt/2019
module load limix-bgen/3.0.3-GCCcore-8.3.0

BEAR Apps Version

2019h

More Information

For more information visit the limix-bgen website.

Dependencies

This version of limix-bgen has a direct dependency on: almosthere/1.0.10-GCCcore-8.3.0 GCCcore/8.3.0 zstd/1.4.4-GCCcore-8.3.0

Required By

This version of limix-bgen is a direct dependent of: MetaXcan/0.7.3-foss-2019b-Python-3.7.4

Last modified on 30th October 2020