rjags 4-13-foss-2021b-R-4.2.0

Unsupported: Use of this version of rjags is not supported. More information on our Applications Support and Retention Policy.

The rjags package is an interface to the JAGS library.

Accessing rjags 4-13-foss-2021b-R-4.2.0

To load the module for rjags 4-13-foss-2021b-R-4.2.0 please use this command on the BEAR systems (BlueBEAR, BEAR Cloud VMs, and CaStLeS VMs):

module load bear-apps-unsupported/handbuilt/2019
module load rjags/4-13-foss-2021b-R-4.2.0

BEAR Apps Version

2019h

More Information

For more information visit the rjags website.

Dependencies

This version of rjags has a direct dependency on: foss/2021b JAGS/4.3.0-foss-2021b R/4.2.0-foss-2021b

Required By

This version of rjags is a direct dependent of: inferCNV/1.12.0-foss-2021b-R-4.2.0

Other Versions

These versions of rjags are available on the BEAR systems (BlueBEAR, BEAR Cloud VMs, and CaStLeS VMs). These will be retained in accordance with our Applications Support and Retention Policy.

Version BEAR Apps Version
4-10-foss-2020a-R-4.0.0 2020a

Last modified on 21st July 2022