mrc 1.3.9-GCCcore-11.3.0

Maartens Resource Compiler

Accessing mrc 1.3.9-GCCcore-11.3.0

To load the module for mrc 1.3.9-GCCcore-11.3.0 please use this command on the BEAR systems (BlueBEAR, BEAR Cloud VMs, and CaStLeS VMs):

module load mrc/1.3.9-GCCcore-11.3.0

BEAR Apps Version

2020b

More Information

For more information visit the mrc website.

Dependencies

This version of mrc has a direct dependency on: GCCcore/11.3.0 libmcfp/1.2.4-GCCcore-11.3.0

Required By

This version of mrc is a direct dependent of: libcifpp/5.1.0-gompi-2022a

Last modified on 4th August 2023