qqman 0.1.4-foss-2019a-R-3.6.0

There is a newer version of qqman

Create Q-Q and manhattan plots for GWAS data from PLINK results.

Accessing qqman 0.1.4-foss-2019a-R-3.6.0

To load the module for qqman 0.1.4-foss-2019a-R-3.6.0 please use this command on the BEAR systems (BlueBEAR, BEAR Cloud VMs, and CaStLeS VMs):

module load qqman/0.1.4-foss-2019a-R-3.6.0

BEAR Apps Version

2020b

Extensions

  • qqman 0.1.4

More Information

For more information visit the qqman website.

Dependencies

This version of qqman has a direct dependency on: foss/2019a R/3.6.0-foss-2019a

Other Versions

These versions of qqman are available on the BEAR systems (BlueBEAR, BEAR Cloud VMs, and CaStLeS VMs). These will be retained in accordance with our Applications Support and Retention Policy.

Version BEAR Apps Version
0.1.8-foss-2020a-R-4.0.0 2020a

Last modified on 12th November 2020