shrinkwrap 1.0.0-beta-GCCcore-8.2.0

A std::streambuf wrapper for compression formats.

Accessing shrinkwrap 1.0.0-beta-GCCcore-8.2.0

To load the module for shrinkwrap 1.0.0-beta-GCCcore-8.2.0 please use this command on the BEAR systems (BlueBEAR, BEAR Cloud VMs, and CaStLeS VMs):

module load shrinkwrap/1.0.0-beta-GCCcore-8.2.0

BEAR Apps Version

2020b

More Information

For more information visit the shrinkwrap website.

Dependencies

This version of shrinkwrap has a direct dependency on: GCCcore/8.2.0 XZ/5.2.4-GCCcore-8.2.0 zstd/1.4.0-GCCcore-8.2.0

Required By

This version of shrinkwrap is a direct dependent of: savvy/1.3.0-GCC-8.2.0-2.31.1

Last modified on 28th October 2019