destiny 2.14.0-foss-2019a-R-3.6.0

Create and plot diffusion maps.

Accessing destiny 2.14.0-foss-2019a-R-3.6.0

To load the module for destiny 2.14.0-foss-2019a-R-3.6.0 please use this command on the BEAR systems (BlueBEAR, BEAR Cloud VMs, and CaStLeS VMs):

module load destiny/2.14.0-foss-2019a-R-3.6.0

BEAR Apps Version

2020h

Extensions

  • destiny 2.14.0
  • ggthemes 4.2.0

More Information

For more information visit the destiny website.

Dependencies

This version of destiny has a direct dependency on: foss/2019a R/3.6.0-foss-2019a R-bundle-Bioconductor/3.9-foss-2019a-R-3.6.0

Last modified on 19th May 2020