Kent_tools 411-gompi-2020a

Kent tools: collection of tools used by the UCSC genome browser.

Accessing Kent_tools 411-gompi-2020a

To load the module for Kent_tools 411-gompi-2020a please use this command on the BEAR systems (BlueBEAR, BEARCloud VMs, and CaStLeS VMs):

module load Kent_tools/411-gompi-2020a

BEAR Apps Version

2021a

More Information

For more information visit the Kent_tools website.

Dependencies

This version of Kent_tools has a direct dependency on: gompi/2020a libpng/1.6.37-GCCcore-9.3.0 MariaDB/10.5.5-gompi-2020a util-linux/2.35-GCCcore-9.3.0 zlib/1.2.11-GCCcore-9.3.0

Required By

This version of Kent_tools is a direct dependent of: RGT/0.13.2-foss-2020a-Python-3.8.2

Other Versions

These versions of Kent_tools are available on the BEAR systems (BlueBEAR, BEARCloud VMs, and CaStLeS VMs). These will be retained in accordance with our Applications Support and Retention Policy.

Version BEAR Apps Version
401-foss-2019b 2019b

Last modified on 22nd October 2021