RSEM 1.3.2-foss-2019b

There is a newer version of RSEM

RNA-Seq by Expectation-Maximization

Accessing RSEM 1.3.2-foss-2019b

To load the module for RSEM 1.3.2-foss-2019b please use this command on the BEAR systems (BlueBEAR, BEAR Cloud VMs, and CaStLeS VMs):

module load RSEM/1.3.2-foss-2019b

BEAR Apps Version

2021a

More Information

For more information visit the RSEM website.

Dependencies

This version of RSEM has a direct dependency on: foss/2019b ncurses/6.1-GCCcore-8.3.0 Perl/5.30.0-GCCcore-8.3.0 R/3.6.2-foss-2019b zlib/1.2.11-GCCcore-8.3.0

Required By

This version of RSEM is a direct dependent of: gtex-pipeline/gtex_v8-foss-2019b-Python-3.7.4-R-3.6.2

Other Versions

These versions of RSEM are available on the BEAR systems (BlueBEAR, BEAR Cloud VMs, and CaStLeS VMs). These will be retained in accordance with our Applications Support and Retention Policy.

Version BEAR Apps Version
1.3.3-foss-2022b 2022b
1.3.1-foss-2018b 2018b

Last modified on 17th June 2020