libgpg-error 1.41-GCCcore-10.2.0

There is a newer version of libgpg-error

Libgpg-error is a small library that defines common error values for all GnuPG components.

Accessing libgpg-error 1.41-GCCcore-10.2.0

To load the module for libgpg-error 1.41-GCCcore-10.2.0 please use this command on the BEAR systems (BlueBEAR, BEAR Cloud VMs, and CaStLeS VMs):

module load libgpg-error/1.41-GCCcore-10.2.0

BEAR Apps Version

2021a

More Information

For more information visit the libgpg-error website.

Dependencies

This version of libgpg-error has a direct dependency on: GCCcore/10.2.0

Required By

This version of libgpg-error is a direct dependent of: libgcrypt/1.9.2-GCCcore-10.2.0

Other Versions

These versions of libgpg-error are available on the BEAR systems (BlueBEAR, BEAR Cloud VMs, and CaStLeS VMs). These will be retained in accordance with our Applications Support and Retention Policy.

Last modified on 5th July 2022