orca 1.3.0-GCCcore-8.3.0

Orca is an Electron app that generates images and reports of Plotly things like plotly.js graphs, dash apps, dashboards from the command line.

Accessing orca 1.3.0-GCCcore-8.3.0

To load the module for orca 1.3.0-GCCcore-8.3.0 please use this command on the BEAR systems (BlueBEAR, BEAR Cloud VMs, and CaStLeS VMs):

module load orca/1.3.0-GCCcore-8.3.0

BEAR Apps Version

2021a

More Information

For more information visit the orca website.

Dependencies

This version of orca has a direct dependency on: GCCcore/8.3.0 GTK+/3.24.13-GCCcore-8.3.0 nodejs/12.16.1-GCCcore-8.3.0

Last modified on 19th May 2020