quicktree 2.5-GCCcore-9.3.0

Fast implementation of the neighbour-joining phylogenetic inference method.

Accessing quicktree 2.5-GCCcore-9.3.0

To load the module for quicktree 2.5-GCCcore-9.3.0 please use this command on the BEAR systems (BlueBEAR, BEAR Cloud VMs, and CaStLeS VMs):

module load quicktree/2.5-GCCcore-9.3.0

BEAR Apps Version

2021a

More Information

For more information visit the quicktree website.

Dependencies

This version of quicktree has a direct dependency on: GCCcore/9.3.0

Required By

This version of quicktree is a direct dependent of: Mashtree/1.2.0-foss-2020a-Perl-5.30.2

Last modified on 19th March 2021