FastQTL 2.184_gtex-47180b9-foss-2019b-Python-3.7.4-R-3.6.2

Enhanced version of the FastQTL QTL mapper.

Accessing FastQTL 2.184_gtex-47180b9-foss-2019b-Python-3.7.4-R-3.6.2

To load the module for FastQTL 2.184_gtex-47180b9-foss-2019b-Python-3.7.4-R-3.6.2 please use this command on the BEAR systems (BlueBEAR, BEAR Cloud VMs, and CaStLeS VMs):

module load bear-apps/2022a
module load FastQTL/2.184_gtex-47180b9-foss-2019b-Python-3.7.4-R-3.6.2

BEAR Apps Version

2022a

More Information

For more information visit the FastQTL website.

Dependencies

This version of FastQTL has a direct dependency on: Boost/1.71.0-gompi-2019b bzip2/1.0.8-GCCcore-8.3.0 foss/2019b GSL/2.6-GCC-8.3.0 Python/3.7.4-GCCcore-8.3.0 R/3.6.2-foss-2019b XZ/5.2.4-GCCcore-8.3.0 zlib/1.2.11-GCCcore-8.3.0

Required By

This version of FastQTL is a direct dependent of: gtex-pipeline/gtex_v8-foss-2019b-Python-3.7.4-R-3.6.2

Last modified on 17th June 2020