pyro-api 0.1.2-foss-2020b

There is a newer version of pyro-api

Pyro is a flexible, scalable deep probabilistic programming library built on PyTorch.

Accessing pyro-api 0.1.2-foss-2020b

To load the module for pyro-api 0.1.2-foss-2020b please use this command on the BEAR systems (BlueBEAR, BEAR Cloud VMs, and CaStLeS VMs):

module load bear-apps/2022a
module load pyro-api/0.1.2-foss-2020b

BEAR Apps Version

2022a

More Information

For more information visit the pyro-api website.

Dependencies

This version of pyro-api has a direct dependency on: foss/2020b Python/3.8.6-GCCcore-10.2.0

Required By

This version of pyro-api is a direct dependent of: cell2location/0.05-alpha-foss-2020b pyro-ppl/1.5.2-foss-2020b

Last modified on 21st May 2021